Shivara
Tous les incidents
INC-2026-004

Service offline — Modération

Resolved Impact Major Auto

Automatic detection: service Modération is no longer responding. Investigation has started.

Affected services Modération
Started May 16, 2026, 7:02 PM
Resolved May 16, 2026, 7:12 PM
Total duration 10 min

Timeline

Resolved May 16, 2026, 7:12 PM
Service Modération has recovered after 10m 48s. Marking incident as resolved automatically.
Investigating May 16, 2026, 7:02 PM
Automatic detection: service Modération is no longer responding. Investigation has started.