INC-2026-002
Service offline — Modération
Automatic detection: service Modération is no longer responding. Investigation has started.
Affected services
Modération
Started
May 16, 2026, 6:44 PM
Resolved
May 16, 2026, 6:51 PM
Total duration
7 min
Timeline
Resolved
May 16, 2026, 6:51 PM
Service Modération has recovered after 7m 18s. Marking incident as resolved automatically.
Investigating
May 16, 2026, 6:44 PM
Automatic detection: service Modération is no longer responding. Investigation has started.